<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="https://www.wesa.fm/post/pa-sends-lot-fracking-waste-ohio-people-there-want-more-say-where-injection-wells-go" />
<meta property="og:description" content="Each well drilled using hydraulic fracturing, or fracking, for oil and gas production creates tens of millions of gallons of wastewater, called produced" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PA Sends A Lot Of Fracking Waste To Ohio. People There Want More Say In Where Injection Wells Go" />
<link href="//www.wesa.fm/sites/wesa/files/202102/judy-burger-2-2-1920x1264.jpeg" rel="image_src" />
<meta property="og:image" content="//https://www.wesa.fm/sites/wesa/files/styles/medium/public/202102/judy-burger-2-2-1920x1264.jpeg" />
<meta property="og:image:height" content="1264" />
<meta content="PA Sends A Lot Of Fracking Waste To Ohio. People There Want More Say In Where Injection Wells Go" about="/post/pa-sends-lot-fracking-waste-ohio-people-there-want-more-say-where-injection-wells-go" property="dc:title" />
<link rel="shortcut icon" href="//www.wesa.fm/sites/wesa/files/201502/wesa_favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@905wesa" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="1920" />
<meta name="description" content="Each well drilled using hydraulic fracturing, or fracking, for oil and gas production creates tens of millions of gallons of wastewater, called produced" />
<meta name="datePublished" content="2021-02-25" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/162718" />
<link rel="canonical" href="/post/pa-sends-lot-fracking-waste-ohio-people-there-want-more-say-where-injection-wells-go" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="Environment &amp; Energy" />
<meta name="nid" content="162718" />
<meta name="wordCount" content="2972" />
<meta name="keywords" content="Local Stories, Fracking, underground injection well, hydraulic fracturing, The Allegheny Front" />
<meta name="org_id" content="0" />
<meta name="author" content="Julie Grant | The Allegheny Front" />
<meta name="story_id" content="971528405" />
<!-- Global site tag (gtag.js) - Google Ads: 693811046 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693811046"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'AW-693811046');
</script>
<meta name="google-site-verification" content="o1GCENqkj5Rxt-GPhUylPDjwPiNA9LuiOuXego60NBc" />
    <title>PA Sends A Lot Of Fracking Waste To Ohio. People There Want More Say In Where Injection Wells Go | 90.5 WESA</title>
    <link type="text/css" rel="stylesheet" href="https://www.wesa.fm/sites/wesa.fm/files/css/css_jTLcIGr3hv9sgWtrsw26dhG6oj56-3zV-_uKbkQr9dQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wesa.fm/sites/wesa.fm/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wesa.fm/sites/wesa.fm/files/css/css_y70dI1l9SaTlvOVJRvjdL1g1q5VXiQxKJ6Bj0JD7suw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wesa.fm/sites/wesa.fm/files/css/css_xRFGbfzhEkFto6Zqx5HuIUJsqsX_guE4RsoBR9VWMjg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#ffffff;}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0079bf;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0079bf;}}.branding .give{background:#B22713;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wesa.fm/sites/wesa.fm/files/css/css_TTZceZqjPykwjocr1rSdyonJRdEfVQOJgWkpu2a9ONY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wesa.fm/sites/wesa.fm/files/css/css_tJggBANWuioxQKUEEUK3QdDk09LSKahfcMu_3oHwBSA.css" media="all" />
    <script type="text/javascript" src="//www.wesa.fm/sites/wesa/files/js/js_NG4APWhQYm5O90rGwjH4bRS_MNqlo8o3j0uCQ7GID9I.js"></script>
<script type="text/javascript" src="//www.wesa.fm/sites/wesa/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.wesa.fm/sites/wesa/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.wesa.fm/sites/wesa/files/js/js__4npt0PuTlrK-GkTl821OR8Eb7aiGB9GvsSeu1tr7U4.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="//www.wesa.fm/sites/wesa/files/js/js_doTc3PwxYnWi45Kqx_1InaTBKdtMO7lTZxXKO7q_OLo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalz.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//www.wesa.fm/sites/wesa/files/js/js_gE9Z1v_Vt9OHyGYdqb_3-a2CmBkJtW_1sjhQ9GTKkK4.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-162718 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="90.5 WESA Home"><img typeof="foaf:Image" src="//www.wesa.fm/sites/wesa/files/202003/wesa_logo-_no_npr.png" alt="90.5 WESA logo" title="90.5 WESA Home" /></a>         <div class="tagline">
          Pittsburgh's NPR News Station         </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://goo.gl/3O4YS3" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/news">Latest</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/wesa-local-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/government-politics">Politics &amp; Government</a>
</li>
<li class="left">
<a href="/term/science-health-tech">Science, Health &amp; Tech</a>
</li>
<li class="left">
<a href="/term/identity-justice">Identity &amp; Justice</a>
</li>
<li class="left">
<a href="/term/development-transportation">Development &amp; Transportation</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/arts-sports-culture">Arts, Sports &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-business">Economy &amp; Business</a>
</li>
<li class="left">
<a href="/term/environment-energy">Environment &amp; Energy</a>
</li>
<li class="left">
<a href="/term/food-drink">Food &amp; Drink</a>
</li>
<li class="left">
<a href="/term/national-international-news-0">National &amp; International</a>
</li>
</ul>
</li>
<li>
<a href="https://www.wesa.fm/post/find-wesa-your-smart-speaker#stream/0" target="_blank">Smart Speaker</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/series-podcasts">Series &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/confluence" target="_blank">The Confluence</a>
</li>
<li class="left">
<a href="https://www.wesa.fm/programs/land-power#stream/0" target="_blank">Land &amp; Power</a>
</li>
<li class="left">
<a href="https://www.wesa.fm/programs/pittsburgh-explainer#stream/0" target="_blank">Pittsburgh Explainer</a>
</li>
<li class="left">
<a href="/topic/905-wesas-good-question-series" target="_blank">Good Question!</a>
</li>
<li class="left">
<a href="/term/split-ticket" target="_blank">Split Ticket</a>
</li>
<li class="left">
<a href="https://www.alleghenyfront.org/" target="_blank">Allegheny Front</a>
</li>
<li class="left">
<a href="https://stateimpact.npr.org/pennsylvania/" target="_blank">StateImpact PA</a>
</li>
<li class="left">
<a href="/term/keystone-crossroads" target="_blank">Keystone Crossroads</a>
</li>
<li class="left">
<a href="/topic/905-wesa-celebrates-90-neighborhoods-90-good-stories" target="_blank">90.5 WESA Celebrates 90 Neighborhoods, 90 Good Stories</a>
</li>
<li class="left">
<a href="/programs/still-working" target="_blank">Still Working</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Daily Program Schedule</a>
</li>
<li class="left">
<a href="/listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/programs">Programs A to Z</a>
</li>
<li class="left">
<a href="/programs/jazzworks">JazzWorks</a>
</li>
<li class="left">
<a href="/topic/station-events">Station Events</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="https://pittsburghcommunitybroadcasting.org/jobs">Employment</a>
</li>
<li class="left">
<a href="/term/905-wesa-station-news">Station News</a>
</li>
<li class="left">
<a href="/people/capacity/staff">WESA Staff</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/node/55064">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/55064%23stream/0">About Membership</a>
</li>
<li class="left">
<a href="http://bit.ly/1RV4ORr" target="_blank">Become a Member</a>
</li>
<li class="left">
<a href="/memberconnect" target="_blank">Manage your WESA Membership</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/matching-gifts">Employer Matching Gifts</a>
</li>
<li class="left">
<a href="http://wesa.careasy.org/HOME.html" target="_blank">Donate My Vehicle</a>
</li>
<li class="left">
<a href="/corporate-support">Corporate Support</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/news">Latest</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/wesa-local-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/government-politics">Politics &amp; Government</a>
</li>
<li class="left">
<a href="/term/science-health-tech">Science, Health &amp; Tech</a>
</li>
<li class="left">
<a href="/term/identity-justice">Identity &amp; Justice</a>
</li>
<li class="left">
<a href="/term/development-transportation">Development &amp; Transportation</a>
</li>
<li class="left">
<a href="/term/education">Education</a>
</li>
<li class="left">
<a href="/term/arts-sports-culture">Arts, Sports &amp; Culture</a>
</li>
<li class="left">
<a href="/term/economy-business">Economy &amp; Business</a>
</li>
<li class="left">
<a href="/term/environment-energy">Environment &amp; Energy</a>
</li>
<li class="left">
<a href="/term/food-drink">Food &amp; Drink</a>
</li>
<li class="left">
<a href="/term/national-international-news-0">National &amp; International</a>
</li>
</ul>
</li>
<li>
<a href="https://www.wesa.fm/post/find-wesa-your-smart-speaker#stream/0" target="_blank">Smart Speaker</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/series-podcasts">Series &amp; Podcasts</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/confluence" target="_blank">The Confluence</a>
</li>
<li class="left">
<a href="https://www.wesa.fm/programs/land-power#stream/0" target="_blank">Land &amp; Power</a>
</li>
<li class="left">
<a href="https://www.wesa.fm/programs/pittsburgh-explainer#stream/0" target="_blank">Pittsburgh Explainer</a>
</li>
<li class="left">
<a href="/topic/905-wesas-good-question-series" target="_blank">Good Question!</a>
</li>
<li class="left">
<a href="/term/split-ticket" target="_blank">Split Ticket</a>
</li>
<li class="left">
<a href="https://www.alleghenyfront.org/" target="_blank">Allegheny Front</a>
</li>
<li class="left">
<a href="https://stateimpact.npr.org/pennsylvania/" target="_blank">StateImpact PA</a>
</li>
<li class="left">
<a href="/term/keystone-crossroads" target="_blank">Keystone Crossroads</a>
</li>
<li class="left">
<a href="/topic/905-wesa-celebrates-90-neighborhoods-90-good-stories" target="_blank">90.5 WESA Celebrates 90 Neighborhoods, 90 Good Stories</a>
</li>
<li class="left">
<a href="/programs/still-working" target="_blank">Still Working</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Daily Program Schedule</a>
</li>
<li class="left">
<a href="/listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/programs">Programs A to Z</a>
</li>
<li class="left">
<a href="/programs/jazzworks">JazzWorks</a>
</li>
<li class="left">
<a href="/topic/station-events">Station Events</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="https://pittsburghcommunitybroadcasting.org/jobs">Employment</a>
</li>
<li class="left">
<a href="/term/905-wesa-station-news">Station News</a>
</li>
<li class="left">
<a href="/people/capacity/staff">WESA Staff</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/node/55064">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/node/55064%23stream/0">About Membership</a>
</li>
<li class="left">
<a href="http://bit.ly/1RV4ORr" target="_blank">Become a Member</a>
</li>
<li class="left">
<a href="/memberconnect" target="_blank">Manage your WESA Membership</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="/matching-gifts">Employer Matching Gifts</a>
</li>
<li class="left">
<a href="http://wesa.careasy.org/HOME.html" target="_blank">Donate My Vehicle</a>
</li>
<li class="left">
<a href="/corporate-support">Corporate Support</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                  <div class="has-sidebar">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-162718" class="node node-post node-promoted full row" about="/post/pa-sends-lot-fracking-waste-ohio-people-there-want-more-say-where-injection-wells-go" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      PA Sends A Lot Of Fracking Waste To Ohio. People There Want More Say In Where Injection Wells Go    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2021-02-25T16:23:16-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Julie Grant | The Allegheny Front</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Ftinyurl.com%2Fy992ssrd&amp;t=PA%20Sends%20A%20Lot%20Of%20Fracking%20Waste%20To%20Ohio.%20People%20There%20Want%20More%20Say%20In%20Where%20Injection%20Wells%20Go" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Ftinyurl.com%2Fy992ssrd&amp;text=PA%20Sends%20A%20Lot%20Of%20Fracking%20Waste%20To%20Ohio.%20People%20There%20Want%20More%20Say%20In%20Where%20Injection%20Wells%20Go" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=PA%20Sends%20A%20Lot%20Of%20Fracking%20Waste%20To%20Ohio.%20People%20There%20Want%20More%20Say%20In%20Where%20Injection%20Wells%20Go&amp;body=https%3A%2F%2Ftinyurl.com%2Fy992ssrd" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="large-10 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Judy Burger of Belmont County, Ohio stands next to her home, where across the road two frack waste injection wells are being constructed. She fears noise and pollution from constant truck traffic." href="//www.wesa.fm/sites/wesa/files/styles/x_large/public/202102/judy-burger-2-2-1920x1264.jpeg" class="noexit lightbox">
      <img src="//www.wesa.fm/sites/wesa/files/styles/medium/public/202102/judy-burger-2-2-1920x1264.jpeg"   alt="Judy Burger of Belmont County, Ohio stands next to her home, where across the road two frack waste injection wells are being constructed. She fears noise and pollution from constant truck traffic.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Judy Burger of Belmont County, Ohio stands next to her home, where across the road two frack waste injection wells are being constructed. She fears noise and pollution from constant truck traffic.</div>
    <div class="attribution">
  <span class="credit">Julie Grant</span>
  /  <span class="agency">The Allegheny Front</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Each well drilled using hydraulic fracturing, or fracking, for oil and gas production creates tens of millions of gallons of wastewater, called produced water or brine. In Ohio, much of that wastewater is disposed of in underground injection wells, including waste from Pennsylvania and West Virginia. As the number of injection wells grows in Ohio, local communities want some control over where these wells are located.</p> <!--break--> <p>In Belmont County, Ohio, Judy Burger’s husband is getting ready to retire. After 25 years, their peaceful home near the highway is quickly changing, “I’m a nervous wreck, I’m on blood pressure medicine,” she said.  “I have my Venetian blinds closed in my house so I don’t have to look across the street to see the mayhem and the destruction and the coming reality.”</p> <p>Across the street, OMNI Energy Group of New Jersey has been drilling two frack waste injection wells. Heavy construction equipment has torn up the ground, and some days loud drilling noises remind her of what’s coming.</p> <p>When the work is done, wastewater from oil and gas operations in Ohio, West Virginia and Pennsylvania will be trucked here. According to a <a href="https://mail.google.com/mail/u/0?ui=2&amp;ik=f00af7c34d&amp;attid=0.1&amp;permmsgid=msg-f:1690888032284257282&amp;th=17773db4e7432c02&amp;view=att&amp;disp=safe" rel="noopener noreferrer" target="_blank">state transportation study</a>, 48 trucks will enter and exit the site during peak hours in the morning and afternoon to inject waste into the wells, a salty brine that the US EPA says can be <a href="https://www.epa.gov/eg/unconventional-oil-and-gas-extraction-effluent-guidelines" rel="noopener noreferrer" target="_blank">toxic</a> and <a href="https://pubs.usgs.gov/sir/2011/5135/" rel="noopener noreferrer" target="_blank">radioactive</a>.</p> <p>Burger doesn’t want to live here anymore, and she doubts anyone else would either. “It’s beyond description, how horrible it is to feel like you’re stuck. We were told we have no property value,” she said. “Nobody would buy our property.”</p> <p>Burger wants it known that she is not an environmentalist. She voted for the past two Republican governors. “Yes, I’m a Republican. I voted for Mike DeWine. I voted for John Kasich,” she said.</p> <p>But she blames those same Republicans for supporting industry over local communities,</p> <p>“Why the state favors somebody who comes in here from out of state over its own citizens?” she said, “That’s what’s happening.”</p> <p>For years, many Republican leaders in southeastern Ohio have lined up to support the oil and gas industry. They’ve seen some residents make good money from land leases and royalties, and <a href="https://ohiolmi.com/portals/206/OhioShale/Ohio%20Shale%20Report_2Q_2019.pdf" rel="noopener noreferrer" target="_blank">find good-paying jobs</a>, in things like machinery rentals and pipeline construction.</p> <p>But, like Judy Burger, some of those same leaders in Belmont County are flummoxed by the lack of local control in siting the OMNI injection wells, and two others nearby by another company.</p> <p>“We’ve got the township trustees don’t want it. We’ve got the county commissioners don’t want it. We’ve got the state rep don’t want it. We’ve got the locals that don’t want it,” said Republican State Senator Frank Hoagland, who represents the area. “And I myself put in a letter saying we don’t need it there.”</p> <p>Hoagland has also gone directly to the Ohio Department of Natural Resources, the ODNR, which has regulatory authority over the oil and gas industry.</p> <p>“I asked the director of ODNR, I said, ‘So you’ve got everybody saying ‘no’, but you guys are going to authorize it anyways?’ And the director flat out said, ‘if it fits within the ORC [<a href="http://codes.ohio.gov/orc/1509.22v1" rel="noopener noreferrer" target="_blank">Ohio Revised Code]</a>, we have to allow it to happen. We have to give them the permit,’” he recalled.</p> <p><div class="wysiwyg-asset-image-wrapper inset">   <div class="wysiwyg-asset-image">     <a href="https://mediad.publicbroadcasting.net/p/wesa/files/styles/x_large/public/202102/judy-burger-2-1-1920x1280.jpeg" class="popup">       <img class="pi_assets-image" data-interchange-default="https://www.wesa.fm/sites/wesa/files/styles/default/public/202102/judy-burger-2-1-1920x1280.jpeg" data-interchange-small="https://mediad.publicbroadcasting.net/p/wesa/files/styles/small/public/202102/judy-burger-2-1-1920x1280.jpeg" data-interchange-medium="https://mediad.publicbroadcasting.net/p/wesa/files/styles/medium/public/202102/judy-burger-2-1-1920x1280.jpeg" data-interchange-large="https://mediad.publicbroadcasting.net/p/wesa/files/styles/large/public/202102/judy-burger-2-1-1920x1280.jpeg" />       <noscript>         <img src="https://www.wesa.fm/sites/wesa/files/styles/default/public/202102/judy-burger-2-1-1920x1280.jpeg"  alt="Judy Burger and her neighbor Tom Rattine stand in front of the construction site for two frack waste injection wells.">       </noscript>     </a>     <div class="image-meta">   <div class="caption">Judy Burger and her neighbor Tom Rattine stand in front of the construction site for two frack waste injection wells.</div>   <div class="credit">Credit Julie Grant / The Allegheny Front</div> </div>   </div> </div>  </p><p>The ODNR did not respond to requests for an interview. In an email, spokesperson Stephanie O’Grady said basically the same thing. If an applicant can meet the terms and conditions to prevent risks to public health, safety and the environment, she said, “The Chief shall issue the permit.”</p> <p>In the case of OMNI Energy, local residents wrote letters to the ODNR, according to the agency, with concerns about truck traffic, and idling, the noise, and the proximity to homes and schools.</p> <p>When the pandemic hit, the ODNR attempted to delay a decision until it could hold a public hearing in person. But OMNI sued to force permit decisions for both wells; a public hearing is not required by law. Th<a href="http://www.supremecourt.ohio.gov/rod/docs/pdf/0/2020/2020-Ohio-5581.pdf" rel="noopener noreferrer" target="_blank">e Ohio Supreme Court sided with OMNI</a>, requiring the agency to deny or approve the permits. The ODNR approved two permits late last year.</p> <p><strong>Company and industry supporters say wells are safe, necessary</strong> </p><p>The drilling sound will subside after construction is completed, according to Chris Gagin, attorney for OMNI Energy. This site is near the Interstate 70 and other major roadways, and the ONDR inspectors found that “the initial drilling activities did not materially increase the surrounding ambient noise levels from the surrounding traffic noise,” Gagin said in an email. “It is literally that loud on a normal basis in that area.”</p> <p>He said OMNI is setting up the site to reduce the impact of trucks on the community, and the design of the wells will be what he calls “industry leading,” to prevent groundwater contamination and surface leaks.</p> <p>The owner of one local gas station told The Allegheny Front he expects an increase in sales when all the wastewater haulers start pulling in.</p> <p>Ed Mowrer, manager of the Energy Institute at nearby Belmont College, has seen the county benefit from the oil and gas industry. “The eleven new hotels, the fourteen hundred new hotel rooms,” he pointed out. “All the employment, whether it’s an HVAC dealer, and installing those air conditioning units in the hotels, or to the people that receive money through leasing.”</p> <p>Mowrer understands why nearby residents are concerned about truck traffic, but he said that injection wells are a necessary part of energy development, since the waste it produces has to go someplace. <i>“</i>Disposal wells are a fact of the oil and gas industry,” he said.</p> <p><strong>Ohio injection wells dispose of more than Ohio gas wells produce</strong> </p><p>But <a href="https://www.gwpc.org/sites/gwpc/uploads/documents/publications/pw_report_2017___final.pdf">nearly half</a> of the more than 38 million barrels (1.6 billion gallons) of waste injected in Ohio disposal wells in 2017 came from West Virginia and Pennsylvania, according to the ODNR.</p> <p>“So somewhere there was a decoupling of what’s generated in Ohio and what Ohio is disposing of, which means that we are more and more taking in a higher percentage of other people’s stuff,” said Ted Auch of the nonprofit Fractracker Alliance.</p> <p>One reason Ohio takes waste from Pennsylvania: It has many more disposal wells. According to the ODNR, <a href="https://ohiodnr.gov/static/documents/oil-gas/map/Class+II+Brine+Injection+Wells+of+Ohio+05042020.pdf" rel="noopener noreferrer" target="_blank">Ohio has 226 wells </a>authorized to inject frack waste. Pennsylvania has 16, according to US EPA, which regulates injection wells in Pennsylvania.</p> <p>Ohio meanwhile has primacy to regulate injection wells. In 1983, decades before the modern shale industry, the federal government granted the state regulatory authority.</p> <p>Auch and others concerned about injection wells think it might be time to reconsider Ohio’s primacy. “Primacy is a special thing. You should have to demonstrate all the time that you’re worthy of that as a state, and the state of Ohio has not done that,” Auch said. “The levels of money and labor that they’ve had in that program over time have not kept pace with the amount of activity they’ve been charged with overseeing.”</p> <p>Still, i<a href="http://bloximages.chicago2.vip.townnews.com/athensmessenger.com/content/tncms/assets/v3/editorial/9/08/908ffa38-17a9-5663-9670-fe13555183ba/55fc7edacc549.pdf.pdf" rel="noopener noreferrer" target="_blank">n 2015, the US EPA</a> found that Ohio was running a “good quality program,” praising the agency for dealing with the potential for <a href="https://ohiodnr.gov/wps/portal/gov/odnr/discover-and-learn/safety-conservation/about-odnr/oil-gas/programs-sections/seismic" rel="noopener noreferrer" target="_blank">earthquakes</a> caused by injection wells, while still recommending stronger enforcement for operators with repeat violations.</p> <p>In recent years, as more injection wells are permitted, there have been problems. In 2019, brine injected into one well in Washington County <a href="https://ohiodnr.gov/wps/portal/gov/odnr/discover-and-learn/safety-conservation/about-odnr/oil-gas/oil-gas-resources/washington-county-investigation" rel="noopener noreferrer" target="_blank">migrated</a> into producing oil and gas wells five miles a way. And just <a href="https://www.alleghenyfront.org/unused-gas-well-spews-whats-suspected-to-be-frack-waste-killing-fish/" rel="noopener noreferrer" target="_blank">this month</a>, an old gas well started spewing brine for days into the environment, killing fish. Brine is suspected to have come from nearby injection wells. According the state, there have been 65 spills of oil and gas related brine in the past three years. Eleven of those happened in Belmont County, where OMNI Energy is building its injection wells.</p> <p>Senator Hoagland said he does not want Ohio to give up its authority over injection wells to the federal government. “I’d much rather say, ‘Hey, look, if we’ve got the state legislators, the local leadership to include the township leadership saying hell, no, we don’t want this,’  well to me that should be good enough,” he said.</p> <p>The ODNR could do more to work with local communities on siting decisions, Hoagland said. He and other local leaders are looking at ways to change state law to encourage that.</p> <p><em>Read more from our partners, <a href="https://www.alleghenyfront.org/ohio-communities-want-more-control-over-frack-waste-injection-wells/">The Allegheny Front</a>.</em></p> </div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/local-stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Local Stories</a></div><div class="field-item odd"><a href="/term/fracking" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Fracking</a></div><div class="field-item even"><a href="/term/underground-injection-well" typeof="skos:Concept" property="rdfs:label skos:prefLabel">underground injection well</a></div><div class="field-item odd"><a href="/term/hydraulic-fracturing" typeof="skos:Concept" property="rdfs:label skos:prefLabel">hydraulic fracturing</a></div><div class="field-item even"><a href="/term/allegheny-front-2" typeof="skos:Concept" property="rdfs:label skos:prefLabel">The Allegheny Front</a></div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Ftinyurl.com%2Fy992ssrd&amp;t=PA%20Sends%20A%20Lot%20Of%20Fracking%20Waste%20To%20Ohio.%20People%20There%20Want%20More%20Say%20In%20Where%20Injection%20Wells%20Go" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Ftinyurl.com%2Fy992ssrd&amp;text=PA%20Sends%20A%20Lot%20Of%20Fracking%20Waste%20To%20Ohio.%20People%20There%20Want%20More%20Say%20In%20Where%20Injection%20Wells%20Go" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=PA%20Sends%20A%20Lot%20Of%20Fracking%20Waste%20To%20Ohio.%20People%20There%20Want%20More%20Say%20In%20Where%20Injection%20Wells%20Go&amp;body=https%3A%2F%2Ftinyurl.com%2Fy992ssrd" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-162707" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/former-mt-lebanon-nursing-home-administrator-indicted-federal-fraud-conspiracy-charges" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/former-mt-lebanon-nursing-home-administrator-indicted-federal-fraud-conspiracy-charges"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/former-mt-lebanon-nursing-home-administrator-indicted-federal-fraud-conspiracy-charges">Former Mt. Lebanon Nursing Home Administrator Indicted On Federal Fraud, Conspiracy Charges</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2021-02-25T13:37:34-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/li-herring" rel="author">An-Li Herring</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">4 hours ago</span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Julie Bennett" href="/post/former-mt-lebanon-nursing-home-administrator-indicted-federal-fraud-conspiracy-charges" class="noexit">
    <img class="multiple" src="https://www.wesa.fm/sites/wesa/files/styles/medium/public/202102/nursing_home_photo.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Julie Bennett / AP        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>A federal grand jury has indicted the former administrator of a local nursing home, alleging that the administrator directed employees to over-report their hours in order to satisfy federal staffing requirements.</p> </p></div></div></div>    </div>

      </div>
</div>

<div id="node-162711" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/levine-fields-questions-confirmation-hearing-hhs-job" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/levine-fields-questions-confirmation-hearing-hhs-job"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/levine-fields-questions-confirmation-hearing-hhs-job">Levine Fields Questions At Confirmation Hearing For HHS Job</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2021-02-25T14:56:54-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/lucy-perkins" rel="author">Lucy Perkins</a></span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">3 hours ago</span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/levine-fields-questions-confirmation-hearing-hhs-job" class="noexit">
    <img class="multiple" src="https://www.wesa.fm/sites/wesa/files/styles/medium/public/202003/rachel_levine.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Commonwealth of Pennsylvania        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>Dr. Rachel Levine said she would continue to promote science and fact-based COVID-19 guidance if confirmed to be Assistant U.S. Secretary of Health during a hearing before a U.S. Senate committee Thursday. Pennsylvania’s former top health official would be the first openly transgender federal official confirmed by the Senate, and while the majority of questions were about the pandemic, Levine also fielded a series of questions that some groups decried as transphobic.<br /></p> </p></div></div></div>    </div>

      </div>
</div>

<div id="node-162709" class="node-teaser node node-post node-promoted npr_river_card row" about="/post/pitt-undergrads-create-volunteer-run-site-help-people-pa-schedule-covid-vaccines" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/pitt-undergrads-create-volunteer-run-site-help-people-pa-schedule-covid-vaccines"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/pitt-undergrads-create-volunteer-run-site-help-people-pa-schedule-covid-vaccines">Pitt Undergrads Create Volunteer-Run Site To Help People In PA Schedule COVID Vaccines</a></h2>
              <div class="by-date">
          <span class="submitted"><span property="dc:date dc:created" content="2021-02-25T14:22:23-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Brett Sholtis | WITF</span></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">3 hours ago</span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="Kimberly Paynter" href="/post/pitt-undergrads-create-volunteer-run-site-help-people-pa-schedule-covid-vaccines" class="noexit">
    <img class="multiple" src="https://www.wesa.fm/sites/wesa/files/styles/medium/public/202102/IMG_2087-1920x1280.jpg" >
          </a>

        <div class="image-meta">
      <figcaption>
        <div class="credit">
          Kimberly Paynter / WHYY        </div>
      </figcaption>
    </div>
      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>A volunteer-run website is intended to make it easier for people to schedule an appointment to get a COVID-19 vaccine.</p> </p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>

            <!-- In line style code is temporary -->
            <div class="sidebar">
              <div class="sidebar-content"></div>
            </div>
          </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="https://www.facebook.com/905wesa/" target="_blank"><img typeof="foaf:Image" src="//www.wesa.fm/sites/wesa/files/styles/partner_footer_logo/public/201610/Facebook.png" alt="" title="" /></a></li>
<li><a href="https://twitter.com/905wesa" target="_blank"><img typeof="foaf:Image" src="//www.wesa.fm/sites/wesa/files/styles/partner_footer_logo/public/201610/twitter-logo-60px.png" alt="" title="" /></a></li>
<li class="last"><a href="https://www.instagram.com/905wesa" target="_blank"><img typeof="foaf:Image" src="//www.wesa.fm/sites/wesa/files/styles/partner_footer_logo/public/201610/white_instagram.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2021 90.5 WESA</span></li>
<li><a href="/about-us" target="_blank">About 90.5 WESA</a></li>
<li><a href="/people/capacity/staff" target="_blank">WESA Staff</a></li>
<li><a href="/contact-us" target="_blank">Contact Us</a></li>
<li><a href="https://wesa.us20.list-manage.com/subscribe?u=48530b39f4b5ec726db407d4a&amp;id=b8d5e86931" target="_blank">Newsletter Signup </a></li>
<li><a href="/community-calendar" target="_blank">Community Calendar</a></li>
<li><a href="/archives" target="_blank">Archives</a></li>
<li><a href="/post/having-problems-our-stream" target="_blank">Help with Streaming</a></li>
<li><a href="/privacy-terms-use" target="_blank">90.5 WESA Privacy &amp; Terms of Use</a></li>
<li><a href="http://pittsburghcommunitybroadcasting.org/" target="_blank">About Pittsburgh Community Broadcasting</a></li>
<li><a href="https://publicfiles.fcc.gov/" target="_blank">Public File for Pittsburgh Community Broadcasting Corporation</a></li>
<li class="last"><a href="https://pittsburghcommunitybroadcasting.org/covidcare" target="_self">COVID-19</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":15,"atts":"GhQCRFgeG0g=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
